Welche Systemvoraussetzungen sind erforderlich?

Die Konfigurations-Software ist ab Microsoft Windows 7 SP1 und ab Windows Server 2008 SP3 aufwärts kompatibel. Zudem ist [Logik ebenso auf Windows 64-bit Betriebssystemen lauffähig.

Schreiben Sie einen Kommentar